Back to overview
Downtime
Lỗi vật lý hệ thống máy chủ server
Feb 20 at 05:20am GMT+7
Affected services
APIs on Google Cloud Platform
APIs on Viet Nam Dedicated Server
AnVui Realtime Socket
Web Quản Trị
AnVui Website
Resolved
Feb 20 at 10:20am GMT+7
Khôi phục hệ thống sau sự cố Lỗi vật lý hệ thống máy chủ
Affected services
Web Quản Trị
APIs on Google Cloud Platform
AnVui Website
AnVui Realtime Socket
APIs on Viet Nam Dedicated Server
Created
Feb 20 at 05:20am GMT+7
Vào lúc 5h20, một cụm Cluster Cloud của hạ tầng máy chủ mà An Vui đang đặt hệ thống đột ngột bị lỗi phần cứng. An Vui đã chạy hệ thống dự phòng cho khách hàng
Affected services
Web Quản Trị
APIs on Google Cloud Platform
AnVui Website
AnVui Realtime Socket
APIs on Viet Nam Dedicated Server